Problem:
Will man eine Voicemail über den Voicemail Player abhören, bleibt der Client hängen.
Ursache:
Die XPhone Connect Server Maschine kann in manchen Umgebungen mehr als eine IP-Adresse besitzen.
Dies kann dazu führen, dass der Voicemail-Player-Dienst bei automatischer Konfiguration an die falsche IP-Adresse gebunden wird.
Auch DNS-Konfigurationen können Auswirkungen darauf haben.
Lösung:
Navigieren Sie auf die XPhone Connect Server Administrationsoberfläche zu UM > Voicemail > Allgemein
Ändern Sie die IP-Adresse von „Automatisch“ auf „Manuell“ und tragen Sie die Haupt-IP-Adresse und den zugehörigen Port des XPhone Connect Servers ein.
Kommentare
0 Kommentare
Zu diesem Beitrag können keine Kommentare hinterlassen werden.